» Ubuntu » Pakete

Error

two or more packages specified (antlr3-gcj precise)