» Ubuntu » Pakete

Error

two or more packages specified (python-nipy-lib-dbg precise)