» Ubuntu » Pakete

Error

two or more packages specified (ftpd precise)