» Ubuntu » Pakete

Error

two or more packages specified (gnokii-smsd-mysql precise)