» Ubuntu » Pakete

Error

two or more packages specified (evolution-dbg precise)