» Ubuntu » Pakete

Error

two or more packages specified (sflphone-evolution precise)