» Ubuntu » Pakete

Error

two or more packages specified (gobjc-4.6-multilib precise)