» Ubuntu » Pakete

Error

two or more packages specified (splat precise)