» Ubuntu » Pakete

Error

two or more packages specified (libluajit-5.1-2 precise)