» Ubuntu » Pakete

Error

two or more packages specified (lib32objc3-dbg precise)