» Ubuntu » Pakete

Error

two or more packages specified (libdbus-c++-dbg precise)