» Ubuntu » Pakete

Error

two or more packages specified (libghc-sha-dev-1.5.0.0-59801 precise)