» Ubuntu » Pakete

Error

two or more packages specified (libghc-yesod-form-prof precise)