» Ubuntu » Pakete

Error

two or more packages specified (libghc6-data-accessor-dev precise)