» Ubuntu » Pakete

Error

two or more packages specified (libghc6-testpack-dev precise)