» Ubuntu » Pakete

Error

two or more packages specified (libgudev1.0-cil-dev precise)