» Ubuntu » Pakete

Error

two or more packages specified (libjboss-j2ee-java precise)