» Ubuntu » Pakete

Error

two or more packages specified (libmediawiki-api-perl precise)