» Ubuntu » Pakete

Error

two or more packages specified (libmm-ocaml-dev precise)