» Ubuntu » Pakete

Error

two or more packages specified (libmsgpack-dev precise)