» Ubuntu » Pakete

Error

two or more packages specified (libnabrit-dbg precise)