» Ubuntu » Pakete

Error

two or more packages specified (libnet-ssh-multi-ruby1.8 precise)