» Ubuntu » Pakete

Error

two or more packages specified (libsinatra-ruby1.9.1 precise)