» Ubuntu » Pakete

Error

two or more packages specified (lsh-client precise)