» Ubuntu » Pakete

Error

two or more packages specified (multex-base precise)