» Ubuntu » Pakete

Error

two or more packages specified (ifrench-gut precise)