» Ubuntu » Pakete

Error

two or more packages specified (openjade1.3 precise)