» Ubuntu » Pakete

Error

two or more packages specified (node-block-stream precise)