» Ubuntu » Pakete

Error

two or more packages specified (icu4j-4.2 cosmic)