» Ubuntu » Pakete

Error

two or more packages specified (at precise)