» Ubuntu » Pakete

Error

two or more packages specified (chiark-utils precise)