» Ubuntu » Pakete

Error

two or more packages specified (pyroman precise)