» Ubuntu » Pakete

Error

two or more packages specified (gudev-sharp-1.0 precise)