» Ubuntu » Pakete

Error

two or more packages specified (gpgme1.0 precise)