» Ubuntu » Pakete

Error

two or more packages specified (haskell-quickcheck1 precise)