» Ubuntu » Pakete

Error

two or more packages specified (libpthread-stubs precise)