» Ubuntu » Pakete

Error

two or more packages specified (libjava-jdbc-clojure precise)