» Ubuntu » Pakete

Error

two or more packages specified (abicheck precise)