» Ubuntu » Pakete

Error

two or more packages specified (agda-stdlib precise)