» Ubuntu » Pakete

Error

two or more packages specified (bakery2.6 precise)