» Ubuntu » Pakete

Error

two or more packages specified (ccid precise)