» Ubuntu » Pakete

Error

two or more packages specified (concurrent-dfsg precise)