» Ubuntu » Pakete

Error

two or more packages specified (glee precise)