» Ubuntu » Pakete

Error

two or more packages specified (gupnp-igd precise)