» Ubuntu » Pakete

Error

two or more packages specified (libantlr3c precise)