» Ubuntu » Pakete

Error

two or more packages specified (libccscript3 precise)