» Ubuntu » Pakete

Error

two or more packages specified (libdesktop-agnostic precise)