» Ubuntu » Pakete

Error

two or more packages specified (libgooglepinyin precise)