» Ubuntu » Pakete

Error

two or more packages specified (libj2ssh-java precise)