» Ubuntu » Pakete

Error

two or more packages specified (libmemcache-client-ruby precise)